SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File python2-scapy-2.4.3-pm151.1.24.noarch.rpm is obsolete. Try find newer python2-scapy for openSUSE Leap 15