SEARCH
NEW RPMS
DIRECTORIES
ABOUT
FAQ
VARIOUS
BLOG
DONATE


YUM REPOSITORY

 
 
File plpgsql_check_12-1.9.2-1.rhel6.x86_64.rpm is obsolete. Try find newer plpgsql_check_12 for RedHat EL 6